Xmax ne demarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

Xmax ne demarre plus

Message par Antho1994 le Sam 20 Aoû 2016, 15:10

Bonjour à tous alors voilà j'ai un xmax 125cc de 2008 qui comptabilise 30000km (cf ma présentation)

M'en servant uniquement pour de court trajet (environ 15km par jour) et beaucoup en duo je n'ai jamais rencontré de problème avec jusqu'à hier...

Avec la rentrée qui approche (etudiant) et n'ayant pas eu de vacances on a pris la décision d'aller a la plage une journée pour profiter de beau temps.

J'ai donc fait 420km en une journée sur autoroute.

Donc depart le matin aucun soucis, tous a été verifié avant de prendre la route, le scooter roule nickel.

Arrivé la bas il chauffe un peu, le ventilo se met en route et tous redevient normal..

Le scooter reste eteint jusqu'à ce qu'on reparte environ 9h plus tard.

Tout vas bien jusqu'au peage a 30km de paris, en ralentissant on s'apercoit que notre petit xmax fait un bruit bizarre au niveau du moteur ou du pot d'echappement impossible a dire...

On s'arrête sur un emplacement d'urgence, la le scooter chauffe ventilo en route ect... on attend 20minutes tout eteint je rallume toujours ce bruit de claquement..

On aurait dit un bruit de mobylette...

Après longue hésitation et personne pouvant venir nous chercher on reprend la route en roulant a 50km/h sur la bande d'arret d'urgence...

Le lendemain je vais pour aller le faire reviser et voir ce qui cloche et boum il cale et s'eteint...

Depuis impossible de démarrer, n'y connaissant vraiment rien je prefere donc demander l'avis d'expert ici avant d'aller en garage.

Pour quelques precisions :

- Il n'y a aucune fuite et les niveaux sont respectés (y compris le liquide de refroidissement)
- A 20min du peage, on s'est pris un trou assez balèze a environ 100km/h
- J'ai freine brusquement a 110km/h à un moment pour pouvoir ralentir et eviter un petit lapin
- Que ce soit pour la trajet du matin comme du soit j'ai rouler tranquillement à droite (en moyenne 95-100km/h des fois 115 des fois 85 derriere les poids lourds) pour eviter de brusquer le scooter.

Voilà j'aimerai avoir vos avis...je ne sais pas quoi en penser

En prime une petit vidéo que voici ou
avatar
Antho1994
Newbie
Newbie

Nombre Messages : 16
Scooter : xmax 125cc

Revenir en haut Aller en bas

Re: Xmax ne demarre plus

Message par papy jack le Dim 21 Aoû 2016, 07:48

Bienvenue Antho1994  Vérifie,bougie,anti parasite…
avatar
papy jack
*
*

Nombre Messages : 394
Scooter : xmax 125cc

Revenir en haut Aller en bas

Re: Xmax ne demarre plus

Message par ecandel le Dim 21 Aoû 2016, 09:09

salut Antho1994,

Tu dis que tu as entendu un bruit bizzare au niveau du moteur et de l échappement, un bruit de claquement ....

Tu as donc, a priori, une pièce qui cogne ... cela ressemble a un problème mécanique.

Il faudrait contrôler la compression du moteur pour voir s il n y a pas un problème cote soupapes. Si une soupape reste ouverte le moteur ne démarres plus..

Quand tu dis qu il ne démarre plus comment cela ce passe? le moteur est bloqué et ne tourne pas du tout ou bien le démarreur fait tourner le moteur mais il ne démarre pas?



avatar
ecandel
Confirmé
Confirmé

Nombre Messages : 167
Scooter : xmax 125cc

Revenir en haut Aller en bas

Re: Xmax ne demarre plus

Message par Antho1994 le Dim 21 Aoû 2016, 11:16

Bonjour Ecandel et merci pour ta reponse !

J'ai mis une vidéo mais sur un sujet doublon sans le faire exprès j'ai cliquer 2 fois sur poster...si un modo/admin pouvait supprimer l'autre je lui en serai reconaissant :).

Oui un bruit de claquement on aurait dit une mobylette ca ressemblait fortement aux bruits que font les échappement sans chicane...

Voici la video [Vous devez être inscrit et connecté pour voir ce lien]
avatar
Antho1994
Newbie
Newbie

Nombre Messages : 16
Scooter : xmax 125cc

Revenir en haut Aller en bas

Re: Xmax ne demarre plus

Message par Antho1994 le Dim 21 Aoû 2016, 15:48

papy jack a écrit:Bienvenue Antho1994  Vérifie,bougie,anti parasite…

salut Papy ! Alors avec l'aide de mon frère on a retirer l'anti parasite et la bougie...

Il y'avait des petites traces d'oxydation je pense (granulé poussiéreux bleue) dans l'anti parasite.

La bougie, entre noir et orange mais qui donne bien du jus..

Par contre je sais pas si on a la bien fait mais il n'y avait pas d'etincelle :/.

Mon frere a posé a tournevis dessus et j'ai demarré, il y'a du jus mais pas d'etincelle +
avatar
Antho1994
Newbie
Newbie

Nombre Messages : 16
Scooter : xmax 125cc

Revenir en haut Aller en bas

Re: Xmax ne demarre plus

Message par ecandel le Mar 23 Aoû 2016, 09:13

Quand tu dis qu il y a du jus mais pas d etincelle j ai du mal a comprendre ...

Quand tu connectes ta bougie a l antiparasite est ce que tu as une etincelle au niveau de l electrode de la bougie?
avatar
ecandel
Confirmé
Confirmé

Nombre Messages : 167
Scooter : xmax 125cc

Revenir en haut Aller en bas

Re: Xmax ne demarre plus

Message par Antho1994 le Mar 23 Aoû 2016, 12:03

salut ecandel !

Non aucune etincelle juste l'électricité qui passe bien mon frere a pas collé la bougie au bloc moteur mais sur un tournevis pour faire masse..

Donc cela ne serai t-il qu'une bougie morte ?

Ca m'arrangerai car niveau budget....
avatar
Antho1994
Newbie
Newbie

Nombre Messages : 16
Scooter : xmax 125cc

Revenir en haut Aller en bas

Re: Xmax ne demarre plus

Message par titoune69 le Mar 23 Aoû 2016, 13:03

Changes la bougie , ça coûte rien et comme ça tu verras le résultat , au pire tu continus dans ra recherche.
avatar
titoune69
Actif
Actif

Nombre Messages : 675
Scooter : xmax 125cc

Revenir en haut Aller en bas

Re: Xmax ne demarre plus

Message par Antho1994 le Dim 28 Aoû 2016, 17:34

Bonjour je reviens vers vous, j'ai changer la bougie mais toujours pareil..

On dirait que le scooter veut demarrer mais que quelques choses l'en empêche..

J'avais omis de preciser que depuis qu'il fait chaud le scooter a commencé a chauffer régulièrement (aiguiller en haut) le ventilo se mettait en route...

On a verifier la pompe a eau et apparemment celle-ci serait morte...cela pourrait-il expliquer le probleme ?
avatar
Antho1994
Newbie
Newbie

Nombre Messages : 16
Scooter : xmax 125cc

Revenir en haut Aller en bas

Re: Xmax ne demarre plus

Message par Antho1994 le Lun 29 Aoû 2016, 16:22

Voila j'ai appelé un garagiste...celui-ci ma dit que ma pompe à eau etait morte et que j'avais du faire une amorce de serrage...

Qu'en pensez-vous ?
avatar
Antho1994
Newbie
Newbie

Nombre Messages : 16
Scooter : xmax 125cc

Revenir en haut Aller en bas

Re: Xmax ne demarre plus

Message par Maout 29 le Lun 29 Aoû 2016, 19:41

Comment est ton huile moteur?
avatar
Maout 29
Actif
Actif

Nombre Messages : 795
Scooter : xmax 125cc

Revenir en haut Aller en bas

Re: Xmax ne demarre plus

Message par Antho1994 le Lun 29 Aoû 2016, 19:44

Bonjour Maout et merci de ta reponse.

Elle est marron assez foncé quand même mais pas trop non plus.

avatar
Antho1994
Newbie
Newbie

Nombre Messages : 16
Scooter : xmax 125cc

Revenir en haut Aller en bas

Re: Xmax ne demarre plus

Message par Antho1994 le Sam 01 Oct 2016, 11:17

Bonjour je vous apportes des nouvelles...

Je suis encore plus paumé etant aller voir 3 garagistes différents :

Y'en a qui me dit que la pompe a eau est morte donc j'ai fait une amorce de serrage.

Y'en a un qui n'a meme pas regarder le moteur et juste en essayant de demarrer le bruit soit le lien que j'ai mis ici et ma dit direct le moteur est mort c'est pas la peine de regarder plus loin.

Et le dernier qui n'est pas vraiment garagiste mais qui est mecanicien a ses heures spécialiste xmax me dit que j'ai trop tiré sur le scooter surtout pour le nombre de km qu'il a..

Que c'est le tendeur de distribution qui s'est cassé entrainant ainsi un decalage de la chaine vu que j'ai continue a rouler avec...soit moteur HS.

Qu'en pensez-vous ?
avatar
Antho1994
Newbie
Newbie

Nombre Messages : 16
Scooter : xmax 125cc

Revenir en haut Aller en bas

Re: Xmax ne demarre plus

Message par Maout 29 le Jeu 06 Oct 2016, 20:06

C'est dur à dire, mais comme il ya eu chauffe, tous ces scénarios sont envisageables sauf le pignon tendeur qui parait peut probable, ton filtre à air est il imprégné d'eau? as tu vidangé huile moteur pour voir si il y a pas de mayonnaise?
avatar
Maout 29
Actif
Actif

Nombre Messages : 795
Scooter : xmax 125cc

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum